Informatica Quella Vera at University Of Urbino | Flashcards & Summaries

Select your language

Suggested languages for you:
Log In Start studying!

Lernmaterialien für Informatica quella vera an der University of Urbino

Greife auf kostenlose Karteikarten, Zusammenfassungen, Übungsaufgaben und Altklausuren für deinen Informatica quella vera Kurs an der University of Urbino zu.

TESTE DEIN WISSEN
Nel formato CSV, ogni riga della tabella (o record della base dati) è normalmente rappresentata da una linea di testo, che a sua volta è divisa in campi (le singole colonne) separati da un apposito carattere separatore, ciascuno dei quali rappresenta un valore 
Lösung anzeigen
TESTE DEIN WISSEN
Vero
Lösung ausblenden
TESTE DEIN WISSEN
Quale tra le seguenti formule è errata?
Lösung anzeigen
TESTE DEIN WISSEN
=(SOMMA(B5:B9;C4;C9)*9)/A1
Lösung ausblenden
TESTE DEIN WISSEN
I numeri delle righe contenenti i dati selezionati con il filtro (automatico) sono di colore:
Lösung anzeigen
TESTE DEIN WISSEN
Blu
Lösung ausblenden
TESTE DEIN WISSEN
Nella cella A1 consideriamo inserita la funzione =SE(B1>25;”OK”;”ERRORE”). come sa comparirà nella cella A1 se in B1 è inserito il numero 25?
Lösung anzeigen
TESTE DEIN WISSEN
Ok
Lösung ausblenden
TESTE DEIN WISSEN
La funzione logica E…
Lösung anzeigen
TESTE DEIN WISSEN
Restituisce VERO quando almeno una delle condizioni poste negli argomenti è vera e restituisce FALSO se tutte le condizioni poste sono false
Lösung ausblenden
TESTE DEIN WISSEN
Quale tra i seguenti file non può essere importato direttamente in Excel?
Lösung anzeigen
TESTE DEIN WISSEN
nomefile.html
Lösung ausblenden
TESTE DEIN WISSEN
Se copiamo la formula =$B$3*0,062 dalla cella B4 alla cella B5, nella cella B5 la formula sarà:
Lösung anzeigen
TESTE DEIN WISSEN
=$B$5*0,062
Lösung ausblenden
TESTE DEIN WISSEN
Si può convertire in PDF solo il foglio attivo oppure l’intera cartella di lavoro
Lösung anzeigen
TESTE DEIN WISSEN
Vero
Lösung ausblenden
TESTE DEIN WISSEN
In Excel le celle che contengono un commento sono caratterizzate da una linguetta colorata posizionata nell’angolo in alto a destra. Il colore della linguetta è:
Lösung anzeigen
TESTE DEIN WISSEN
Giallo
Lösung ausblenden
TESTE DEIN WISSEN
Il tasto F4 durante l imputazione della Formula serve per?
Lösung anzeigen
TESTE DEIN WISSEN
Avviare la guida in linea e gli HELP 
Lösung ausblenden
TESTE DEIN WISSEN
Nella cella C1 consideriamo inserita la funzione =SE(A2<=100;nel budget;”fuori budget”). Cosa comparirà nella cella C1 se in A1 è inserito il numero 80?
Lösung anzeigen
TESTE DEIN WISSEN
#NOME?
Lösung ausblenden
TESTE DEIN WISSEN
Se prendiamo per la colonna A i seguenti valori: 2, 4, 6, 8, 10, 12.
Se consideriamo le seguenti funzioni:
=SOMMA(A1:A6)
=SOMMA(A1;A6)
Lösung anzeigen
TESTE DEIN WISSEN
La seconda funzione è sintatticamente errata
Lösung ausblenden
  • 2592 Karteikarten
  • 449 Studierende
  • 0 Lernmaterialien

Beispielhafte Karteikarten für deinen Informatica quella vera Kurs an der University of Urbino - von Kommilitonen auf StudySmarter erstellt!

Q:
Nel formato CSV, ogni riga della tabella (o record della base dati) è normalmente rappresentata da una linea di testo, che a sua volta è divisa in campi (le singole colonne) separati da un apposito carattere separatore, ciascuno dei quali rappresenta un valore 
A:
Vero
Q:
Quale tra le seguenti formule è errata?
A:
=(SOMMA(B5:B9;C4;C9)*9)/A1
Q:
I numeri delle righe contenenti i dati selezionati con il filtro (automatico) sono di colore:
A:
Blu
Q:
Nella cella A1 consideriamo inserita la funzione =SE(B1>25;”OK”;”ERRORE”). come sa comparirà nella cella A1 se in B1 è inserito il numero 25?
A:
Ok
Q:
La funzione logica E…
A:
Restituisce VERO quando almeno una delle condizioni poste negli argomenti è vera e restituisce FALSO se tutte le condizioni poste sono false
Mehr Karteikarten anzeigen
Q:
Quale tra i seguenti file non può essere importato direttamente in Excel?
A:
nomefile.html
Q:
Se copiamo la formula =$B$3*0,062 dalla cella B4 alla cella B5, nella cella B5 la formula sarà:
A:
=$B$5*0,062
Q:
Si può convertire in PDF solo il foglio attivo oppure l’intera cartella di lavoro
A:
Vero
Q:
In Excel le celle che contengono un commento sono caratterizzate da una linguetta colorata posizionata nell’angolo in alto a destra. Il colore della linguetta è:
A:
Giallo
Q:
Il tasto F4 durante l imputazione della Formula serve per?
A:
Avviare la guida in linea e gli HELP 
Q:
Nella cella C1 consideriamo inserita la funzione =SE(A2<=100;nel budget;”fuori budget”). Cosa comparirà nella cella C1 se in A1 è inserito il numero 80?
A:
#NOME?
Q:
Se prendiamo per la colonna A i seguenti valori: 2, 4, 6, 8, 10, 12.
Se consideriamo le seguenti funzioni:
=SOMMA(A1:A6)
=SOMMA(A1;A6)
A:
La seconda funzione è sintatticamente errata
Informatica quella vera

Erstelle und finde Lernmaterialien auf StudySmarter.

Greife kostenlos auf tausende geteilte Karteikarten, Zusammenfassungen, Altklausuren und mehr zu.

Jetzt loslegen

Das sind die beliebtesten Informatica quella vera Kurse im gesamten StudySmarter Universum

Informatica

NABA - Nuova Accademia di Belle Arti, Milan

Zum Kurs
informatica

University of Milan - Bicocca

Zum Kurs
Informatica

University of Trieste

Zum Kurs
informatica

University of Bergamo

Zum Kurs
Informatica

Università Magna Græcia di Catanzaro

Zum Kurs

Die all-in-one Lernapp für Studierende

Greife auf Millionen geteilter Lernmaterialien der StudySmarter Community zu
Kostenlos anmelden Informatica quella vera
Erstelle Karteikarten und Zusammenfassungen mit den StudySmarter Tools
Kostenlos loslegen Informatica quella vera